1. ggausa

    ggausa - Oct 21, 2017 New Member

    Credit
    Point
    I am working on installing Cerium on Xenforo 1.5.12

    Tried to install file that is labeled "install first" and I receive the error "not a valid XMl file".
    Looking at the file it looks like an add-on and not a complete style.

    On the file that labeled "install 2nd" - This is a style file and I tried to install this first just as a test. It did give the message that it installed correctly. But viewing the template it did not install all the needed components. It must need the add-on components to work correctly.

    At this point I did try to install the "install first" file as an add-on. But receive the error -
    "The files associated with this add-on could not be found. Please upload them and try again"

    What am I doing wrong?

    Thanks
     
    Last edited: Oct 21, 2017
    Loading...
  2. Lisa Nguyen

    Lisa Nguyen - Oct 23, 2017 Brivium Tester Staff Member

    Credit
    Point
    Hello,

    Please check your ticket which you sent to our Technical Department.

    Many thanks,
     
    #2