1. xamarin.cs

    xamarin.cs - Sep 11, 2016 New Member

    Credit
    Point
    Code:
    An exception occurred: editor_contents.css - خط 81: Invalid math expression in /home/androidk/public_html/library/XenForo/Template/Compiler.php on line 991
    
    XenForo_Template_Compiler->getNewCompilerException() in XenForo/Template/Compiler/Function/Calc.php at line 189
    XenForo_Template_Compiler_Function_Calc->_parseMathExpression() in XenForo/Template/Compiler/Function/Calc.php at line 55
    XenForo_Template_Compiler_Function_Calc->compile() in XenForo/Template/Compiler.php at line 700
    XenForo_Template_Compiler->compileFunction() in XenForo/Template/Compiler.php at line 576
    XenForo_Template_Compiler->compileSegment() in XenForo/Template/Compiler.php at line 509
    XenForo_Template_Compiler->compileSegments() in XenForo/Template/Compiler/Tag/If.php at line 112
    XenForo_Template_Compiler_Tag_If->compile() in XenForo/Template/Compiler.php at line 641
    XenForo_Template_Compiler->compileTag() in XenForo/Template/Compiler.php at line 570
    XenForo_Template_Compiler->compileSegment() in XenForo/Template/Compiler.php at line 509
    XenForo_Template_Compiler->compileSegments() in XenForo/Template/Compiler.php at line 422
    XenForo_Template_Compiler->compileIntoVariable() in XenForo/Template/Compiler/Tag/Include.php at line 113
    XenForo_Template_Compiler_Tag_Include->compile() in XenForo/Template/Compiler.php at line 641
    XenForo_Template_Compiler->compileTag() in XenForo/Template/Compiler.php at line 570
    XenForo_Template_Compiler->compileSegment() in XenForo/Template/Compiler.php at line 509
    XenForo_Template_Compiler->compileSegments() in XenForo/Template/Compiler.php at line 372
    XenForo_Template_Compiler->compileParsed() in XenForo/Model/Template.php at line 1601
    XenForo_Model_Template->compileAndInsertParsedTemplate() in XenForo/Model/Template.php at line 1480
    XenForo_Model_Template->compileTemplateInStyleTree() in XenForo/Model/Template.php at line 1329
    XenForo_Model_Template->compileNamedTemplateInStyleTree() in XenForo/Model/Template.php at line 1268
    XenForo_Model_Template->compileAllTemplates() in XenForo/Deferred/Template.php at line 36
    XenForo_Deferred_Template->execute() in XenForo/Model/Deferred.php at line 295
    XenForo_Model_Deferred->runDeferred() in XenForo/Model/Deferred.php at line 429
    XenForo_Model_Deferred->_runInternal() in XenForo/Model/Deferred.php at line 374
    XenForo_Model_Deferred->run() in XenForo/ViewRenderer/Abstract.php at line 352
    XenForo_ViewRenderer_Abstract::hasManualDeferredToRun() in XenForo/ViewRenderer/HtmlAdmin.php at line 131
    XenForo_ViewRenderer_HtmlAdmin->renderContainer() in XenForo/FrontController.php at line 639
    XenForo_FrontController->renderView() in XenForo/FrontController.php at line 158
    XenForo_FrontController->run() in /home/androidk/public_html/admin.php at line 13
     
    Loading...
  2. xamarin.cs

    xamarin.cs - Sep 12, 2016 New Member

    Credit
    Point
    SOLVED by update my XenForo from 1.5.8 to 1.5.10
     
    Lisa Nguyen likes this.
    #2