1. Saman Ice

    Saman Ice - Apr 26, 2014 New Member

    Credit
    Point
    hi
    i'm used the user profile cover 1.2.5
    but when this enabled, show security error in login for user

    please fix error
     
    Loading...
  2. Brivium

    Brivium - Apr 26, 2014 XenForo Services Staff Member

    Credit
    Point
    Could you give us list of addons that you installed ?

    Because we didn't receive any complain about it.
     
    #2
  3. Saman Ice

    Saman Ice - Apr 26, 2014 New Member

    Credit
    Point
    i'm check all addons
    when disable user profile cover don't show error, But when I enabled with the error will now be logged in.

    Code:
    'Keywords' Meta Tag by xenCODE 1.0.0
    
    Anonymizer/URL Redirector by xenCODE 1.1.3
    
    AVForums.com - Auto Link Titles 1.0.9
    
    AzuCloud 0.1.2
    
    Brivium - Conversation Live Update 1.1.0
    
    Brivium - Most Followers Member 1.0.0
    
    Brivium - Prevent URL Profile Post 1.0.0
    
    Brivium - Store 1.2.1 (disable)
    
    Brivium - User Profile Cover 1.2.5
    
    CCPLZ Hide Links From Guests 1.0.0
    
    Control "nofollow" URLs 2.2.0
    
    Daily Statistics 1.2.0
    
    Forum Moderators 1.9
    
    FreddysHouse Tools: Signature Once 1.2.0
    
    Friends by Waindigo 1.0.3
    
    Invite Add-on 2.1
    
    Live Updates 2.0
    
    Pinger by Anılcan 1.0.1
    
    ragtek Profile Visitors 1.0.0 RC1
    
    sonnb - Prevent double post 1.0.0
    
    TaigaChat Pro 1.2.0
    
    Tapatalk 2.0.2
    
    Top Users 1.0
    
    VietXF More Thread 1.0
    
    Who Has Read A Thread 0.9.3
    
    Who Has Visited? 1.3.7
    
    Xen Media Gallery 2.0.6
    
    XenMoods 1.1.3
    
    XF Arcade 0.2.0
    
    XF Optimise 0.1.0
    
    XFA - Better Blogs 1.0.38
    
    [8wayRun.Com] XenPorta (Portal) 1.6.0
    
    [8wayRun.Com] XenUtiles (Pruner) 1.0.1
    
    [8wayRun.Com] XenUtiles (Sitemap) 1.0.2
    
    [bd] Rotating Ads 1.2.2
    
    [rellect] Responsive AdminCP 1.1.2
     
    #3
  4. Brivium

    Brivium - Apr 26, 2014 XenForo Services Staff Member

    Credit
    Point
    Any server error appear ?
     
    #4
  5. Saman Ice

    Saman Ice - Apr 26, 2014 New Member

    Credit
    Point
    No, Only when login show security error

    Error:
     
    #5
  6. Saman Ice

    Saman Ice - Apr 27, 2014 New Member

    Credit
    Point
    :rolleyes:
     
    #6
  7. Brivium

    Brivium - Apr 28, 2014 XenForo Services Staff Member

    Credit
    Point
    Please give us your forum url and an account to check your issues.
     
    #7
  8. Saman Ice

    Saman Ice - Apr 28, 2014 New Member

    Credit
    Point
    The error has been resolved
    The problem was taigachat speed mode options
    Because when you give us thanks
     
    #8